5 Vole Edutainment User Guide[%File%]

Vole Media CHM Empty Content Page

Created by Vole Media CHM, Sanwhole Presents. (www.sanwhole.com)


5.1 Classic Usage

Vole Media CHM Empty Content Page

Created by Vole Media CHM, Sanwhole Presents. (www.sanwhole.com)


5.1.1 VEE Classic Experience

Open the web site after 1 second.

Created by Vole Media CHM, Sanwhole Presents. (www.sanwhole.com)


5.1.2 VEE Do It Yourself

Open the web site after 1 second.

Created by Vole Media CHM, Sanwhole Presents. (www.sanwhole.com)